Show patches with: Series = [1/2] Require binutils 2.27 or later to build glibc       |    State = Action Required       |    Archived = No       |   2 patches
Patch Series rb/tb S/W/F Date Submitter Delegate State
[2/2] Update INSTALL with package versions that are known to work [1/2] Require binutils 2.27 or later to build glibc - - --- 2020-09-02 Tulio Magno Quites Machado Filho New
[1/2] Require binutils 2.27 or later to build glibc [1/2] Require binutils 2.27 or later to build glibc - - --- 2020-09-02 Tulio Magno Quites Machado Filho New